Strona 1 z 5

trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 30 paź 2016, 14:40
autor: Bogdan8
po włączeniu zapłonu załącza się radio - głośność wyciszona, dźwięk jakby radio nie było dostrojone (szumy. trzaski). Po uruchomieniu silnika bez zmian. Do tego jeśli jestem blisko przeszkody włącza się czujnik parkowania i wydaje bardzo głośne impulsowe nieczyste dźwięki (jakby coś się sprzęgało). To samo jeśli są włączone kierunkowskazy. Dźwięki te są słyszalne w głośnikach. Dopiero po kilkakrotnych próbach wyłączenia silnika i ponownym uruchomieniu (3,4 próby) wszystko wraca do normy.
Miałem też ten sam problem co użytkownik damian0007 odnośnie odpalania - rozrusznik nie reagował ( wszystko ciemne jakby brakowało prądu w akumulatorze). Po wizycie w serwisie wgrano nowy program i sprawdzono masę. Widać, że to nie to, bo już miałem kolejny taki przypadek. Zmieniałem kluczyki na zapasowe, na razie jest ok.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 30 paź 2016, 17:44
autor: odl
widziałem ostatnio coś takiego na youtube: https://www.youtube.com/watch?v=6kMuLzWPR9w
miałem nadzieję, że to jednostkowy przypadek.. ale wygląda na to, że każdego może dopaśc.. :/

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 30 paź 2016, 20:08
autor: cichy1024
również miałem podobną sytuacje 2-3 w ciągu 5 miesięcy. Dzwoniłem do Onstar i powiedzieli że wszystko ok - że system nic nie wskazuje na usterkę. zawsze tak się działo jak serwisy były zamknięte.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 30 paź 2016, 20:42
autor: aster
Cichy nie masz po co dzwonić do onstar, bo oni nie mają dostępu do błędów w aucie. Ale pocieszę cię, że serwisy też zawsze pierwszy raz słyszą o jakimś problemie i grają wariata. Bez najmniejszej chęci spróbowania rozwiązania problemu. Bardzo mnie to dziwi, że Opel ma taką politykę zamiatania pod dywan wszystkich problemów z nową astrą, bo już ponad rok model jest na rynku, i powinni klientom pomagać, bo postępując w ten sposób zniechęcają ludzi do siebie i jest wielce prawdopodobne, że przy kolejnym zakupie marka Opel zostanie z automatu odrzucona.
Co do tematu, zaliczyłem to 2 razy. Problem znikał po wyłączeniu auta, zamknięciu i odczekaniu kilku minut. Mimo wszystko tak nie może być.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 30 paź 2016, 22:07
autor: Segor
Prędzej czy później znajdą źródło problemu. Niemniej trochę słabo, że tak zbywają klientów. Wystarczyło by udawać, że się starają. Błędy zdarzają się zawsze, ważne żeby z sytuacji wyjść z twarzą.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 31 paź 2016, 17:33
autor: radekmas
U mnie też jeden raz pojawiły się opisane wyżej trzaski. Po wyłączeniu silnika i odczekaniu kilku minut problem zniknął. Jeszcze nie zgłosiłem tego w ASO, ale na pewno zgłoszę przy najbliższej okazji.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 02 lis 2016, 10:04
autor: Dadziuk
Miałem to samo ostatnioi pojechałem od razu do ASO, jednak zanim serwis na to zerknął było już po "problemie". Mam od razu dzwonić jak znowu się pojawi.
Podobno już parę osób to zgłaszało i problemem jest podgrzewanie tylnej szyby :shock:

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 02 lis 2016, 13:43
autor: Bogdan8
w moim przypadku do tego problemu dochodziło zawsze w momencie włączenia zapłonu ( wtedy załącza się radio i od razu szumy, trzaski). Ogrzewanie tylnej szyby mam wyłączone ???. Napiszę o tym problemie po wizycie w serwisie Opla https://www.youtube.com/watch?v=6kMuLzWPR9w

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 04 lis 2016, 18:21
autor: bama
Też tak miałem, dwa razy dzień po dniu rano. Wyłączenie zapłonu nic nie pomagało choć nie próbowałem kilkukrotnie. To było kiedy w nocy były przymrozki więc obstawiałem, że to ma coś może z niską temperaturą. Na razie jest ok. Zobaczymy zimą.
Poza tym miałem jeszcze ze dwa albo trzy przypadki, że radio grało jak jakieś stare marnej jakości radyjko, zupełnie bez dynamiki. Inne dźwięki typu kierunkowskazy czy czujnik cofania były ok.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 04 lis 2016, 19:29
autor: dharekh
miesiąc temu miałem ten sam problem. Będąc w serwisie poinformowali mnie że opel już pracuje nad aktualizacją systemu sterującego jednostką multimedialną. Widziałem biuletyn informacyjny opla wysłany do serwisu

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 06 lis 2016, 11:52
autor: Segor
Jak nie chcecie czekać na pomysły ASO, to możecie w razie wystąpienia problemu spróbować wypiąć bezpiecznik od ogrzewania tylnej szyby - nr 29. Może jakimś cudem pomoże :)

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 14 lis 2016, 10:14
autor: Shivver
dharekh pisze:miesiąc temu miałem ten sam problem. Będąc w serwisie poinformowali mnie że opel już pracuje nad aktualizacją systemu sterującego jednostką multimedialną. Widziałem biuletyn informacyjny opla wysłany do serwisu



Czy ta aktualizacja będzie dostępna za darmo? Wiadomo mniej więcej kiedy?

U mnie ten problem też się pojawił póki co dwa razy na dwie sekundy. Nic wielkiego, ale czasami bardzo nieprzyjemne to jest.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 14 lis 2016, 21:47
autor: Traper
To samo tu...
W niemieckim forum tez ludzie sie skarza.
U mnie wystepuje, jezeli Akku ma napecie na granicy 12V.
Podejrzewam ale z racji zawodu, ze to problem zwiazany oprogramowaniem.
Prawdopodobnie 4.0 leci na embeded Windows 6.0 CE
Muzeum.

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 23 lis 2016, 16:50
autor: Bogdan8
wczoraj byłem w serwisie Opla. wgrano nowy program, sprawdzono akumulator i to wszystko...

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

: 23 lis 2016, 16:54
autor: Shivver
Bogdan8 pisze:wczoraj byłem w serwisie Opla. wgrano nowy program, sprawdzono akumulator i to wszystko...


pomogło?