Znaleziono 42 wyniki

autor: luk1999
20 kwie 2018, 11:21
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Wczoraj byłem w ASO na kolejnym sprawdzeniu. Efekt - jak zwykle brak błędów w logach z komputera. W przyszłym tygodniu może będę wiedział coś więcej.

Ktoś jeszcze próbuje z tym walczyć (poza Bogdan8)?
autor: luk1999
10 kwie 2018, 11:57
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Nadal mam "okresowy"problem z uruchomieniem silnika. Obecnie po uruchomieniu silnika w momencie gdy wskazówki zegarów wracają do stanu początkowego, silnik gaśnie. Po ponownym przekręceniu kluczyka do poz. "3" ( pedał sprzęgła wciśnięty do oporu) - brak jakiejkolwiek reakcji roz...
autor: luk1999
14 mar 2018, 08:58
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki
Odpowiedzi: 91
Odsłony: 5961

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

Pytanie, czy komuś na ten problem pomogła zmiana oprogramowania w radiu? Bo temat umarł, a wiem, że niektórzy mieli robiony update softu w ASO.
autor: luk1999
14 lut 2018, 13:30
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Dziś dostałem oficjalną odpowiedź od Opel Polska: Uprzejmie informujemy, iż weryfikacja podobnych objawów w innych autach nie wykazała nieprawidłowości w działaniu tych samochodów Czyli masło - maślane... byle coś odpowiedzieć na przeczekanie. Czy ktoś z Was (poza Bogdan8 ) miał podłączony w serwisi...
autor: luk1999
01 lut 2018, 19:01
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Niestety, mnie się nie udało, choć o to prosiłem panią z GM (Opla).
autor: luk1999
29 gru 2017, 19:44
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Mam nadzieję, że tym razem Opel weźmie się porządnie do roboty i rozwiąże nasz problem.
autor: luk1999
04 gru 2017, 08:28
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Podobno w Merivach pomogła na to wymiana kostki stacyjki (u nas - w Astrze K - to niestety nie pomogło :().
Uderzaj do ASO, niech chociaż odnotują, że problem występuje.
autor: luk1999
23 lis 2017, 10:24
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

@Segor: Żadnej ankiety nie dostałem (to było ponad rok temu). Dostałem SMS, że niby ktoś próbował się skontaktować w sprawie "zbadania stopnia zadowolenia" (oczywiście nikt nie dzwonił) i proszą o konktakt pod nr. Gdy próbowałem kilka razy zadzwonić, to nikt nie odbierał. @man1utek: Też mn...
autor: luk1999
23 lis 2017, 10:15
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Byłem jeszcze w innym ASO. Auto stało cały dzień, oczywiście nic nie znaleźli i (pomimo, że problem z odpalaniem widział jeden z pracowników) olali sprawę. Jak zacząłem się dopytywać co dalej, to nie potrafili odpowiedzieć. Niby mieli zawiadomić GM, ale pewnie tego nie zrobili. To była moja jedyna w...
autor: luk1999
23 lis 2017, 08:49
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Szkoda tylko, że stary problem został. :(
autor: luk1999
14 lis 2017, 14:01
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

a no właśnie- z tym problem,ale może warto na lawetę ? Było już o tym pisane - nie warto, bo "samo się naprawia" po upływie kilkunastu-kilkudziesięciu minut. Trzeba chyba niestety poczekać do końca gwarancji i podjechać do dobrego elektryka... Pisz na adres polska@gm-customercare.com in o...
autor: luk1999
14 lis 2017, 09:40
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Czasami tuz przed "awarią" wyświetlany jest komunikat o "wyłączeniu systemu czujników parkowania" albo o błędach systemu ESP. Potem już następuje znany scenariusz. Błędów ESP nigdy nie widziałem, ale info o wyłączeniu czujników zdarza się od czasu do czasu podczas jazdy. Czy kom...
autor: luk1999
16 sie 2017, 17:42
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Bogdan8 pisze:Niestety moja radość trwała niespełna godzinę. Po przyjeździe z ASO po wymianie rozrusznika (ok. 5 km) i po postoju ok. godziny - auto znowu nie odpaliło.

No to masakra, liczyłem, że tym razem wreszcie trafią i rozwiążą nasz problem :(
autor: luk1999
31 lip 2017, 22:43
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

U mnie też brak alarmu.
autor: luk1999
27 lip 2017, 19:26
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Ktoś z Was był ostatnio w ASO w tej sprawie? Ja chwilowo odpuściłem (wakacje i inne sprawy), ale trzeba będzie dalej cisnąć.
autor: luk1999
06 lip 2017, 14:40
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

U mnie problem z odpaleniem wystąpił ponownie wczoraj. Trzeba będzie znowu dzwonić do ASO :(
autor: luk1999
29 cze 2017, 17:41
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

W zeszły piątek (2017.06.23) byłem w ASO m.in. na regulacji sprzęgła. Jak się okazało, nie jest możliwe wyregulowanie go w ten sposób, że jest "wciśnięte" 1 cm przed podłogą (zalecenie działu technicznego GM).
Czekam, czy problem znów wystąpi...
autor: luk1999
20 cze 2017, 21:08
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Ja czekam na kolejną regulację sprzęgła, ale tym razem tak, żeby czujnik wykrywał, że jest wciśnięte ok. 1 cm wyżej. Jestem umówiony na piątek. Taką wersję zaproponował dział techniczny GM na oficjalne zgłoszenie od ASO (podobno jest to odpłatne, więc pewnie większość ASO będzie starało się tego uni...
autor: luk1999
08 cze 2017, 09:23
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

U mnie nigdy nie ma żadnego komunikatu, jak nie wcisnę sprzęgła. Kiedyś już o to pytałem i ktoś inny (też właściciel 1,4 100 KM) nie miał tego komunikatu.
autor: luk1999
07 cze 2017, 20:53
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

u mnie podobnie, ale w momencie przekręcenia kluczyka w pozycję rozruch ( do oporu w prawo ) zegary gasną i nie są podświetlone i nic się na nich nie dzieje, to tak jakby brakowało prądu do rozruchu - objaw podobny jakby odpalano auto z rozładowanym akumulatorem ? W moim wypadku (to mój film :)) te...
autor: luk1999
31 maja 2017, 20:32
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Ja na razie czekam na telefon z ASO. Mieli to w tym tygodniu zgłosić problem bezpośrednio do działu technicznego GM.
autor: luk1999
23 maja 2017, 21:10
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

U mnie dziś znów ten sam problem - wystarczyło, żeby postał 15 minut na pełnym słońcu (przez cały dzień stał w cieniu).
autor: luk1999
21 maja 2017, 21:53
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

No niestety zmiana czujnika nie pomogła. Problem musi być z czymś innym. Na razie zgłosiłem to do ASO i czekam, co dalej.
autor: luk1999
18 maja 2017, 20:36
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

U mnie też problem z odpalaniem się powtórzył w poprzednim tygodniu.
Ogólnie nasila się jego występowanie przy gwałtownych zmianach temperatury.
autor: luk1999
12 kwie 2017, 21:44
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Dziś byłem na wymianie czujnika sprzęgła. Zajęło to ok. 40 minut. Zobaczymy, co dalej. Mam nadzieję, że to już koniec problemów...
autor: luk1999
09 kwie 2017, 18:58
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

Na razie czekam na wymianę czujnika od sprzęgła. Dam znać, co dalej.
Ogólnie problem pojawił się u mnie przez ostatnie 2 tygodnie aż 6 razy.
autor: luk1999
06 kwie 2017, 18:55
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

U mnie niestety lipa po wymianie. Od kiedy tylko zrobiło się cieplej (od 27.03), problem wrócił i do tej pory powtórzyło się to w sumie 5 razy.
Dziś odprowadziłem auto do serwisu na obserwację...
autor: luk1999
28 mar 2017, 16:55
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 208
Odsłony: 13000

Re: Problem z odpalaniem 1.4 100 KM

@Bogdan8: I jak u Ciebie sytuacja po wymianie kostki? U mnie wczoraj znów nie odpalił, dopiero cofnięcie kluczyka do pozycji 0 pomogło...
autor: luk1999
13 mar 2017, 19:25
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 23
Odsłony: 2158

Re: R4,0 Intellink - brak dżwięku

Ja odbierałem na koniec czerwca 2016 :)
autor: luk1999
13 mar 2017, 17:36
Forum: Car Audio, Elektronika i CB
Temat: Problem z radiem
Odpowiedzi: 21
Odsłony: 2182

Re: Problem z radiem

Pomogło podłączenie pod komputer i zresetowanie ustawień radia.
post22968.html#p22968