LEDy H7, które nie wyrzucają błędu

Wszystko co chciałbyś wiedzieć o karoserii i nadwoziu w Astrze 5
Mores
Nowicjusz
Posty: 26
Rejestracja: 11 maja 2017, 14:47
Posiadane auto: Opel Astra V Sports Tourer Dynamic
Silnik: 1,4 Turbo 125KM
Rocznik auta: 2017
Miasto: Kobyla Góra
Województwo: Lubuskie
Has thanked: 1 time

LEDy H7, które nie wyrzucają błędu

Postautor: Mores » 25 cze 2018, 13:01

Właśnie zaczęła mi mrugać jedna żarówka OSLAMP a wraz z tym wyskakuje mi błąd lewego światła mijania. Na allegro kupiłem podobną żarówkę z linii S2 ale pod brandem SENSO, polecaną bodajże przez jednego z forumowiczy. Żarówki SENSO palą ładnie ale niestety obie zgłaszają błąd. Każdorazowe odrzucanie 2 komunikatów po odpaleniu silnika jest irytujące więc odesłałem je do sprzedawcy.
Wcześniej porównałem obie żarówki. Jeśli chodzi o sposób wykonania i ich parametry to jest to to samo, naklejki kontroli jakości są nawet takie same - podejrzewam więc, że pochodzą od tego samego wytwórcy. SENSO jednak zgłasza błędy a OSLAMP nie. Różnica polega też w budowie radiatora. Oslamp jest jakby smuklejszy. Żółci określają ten kształt jako S2 Model 1.
W związku z tym, że pojawiły się głosy na forum, że niektóre OSLAMPY też zgłaszają błąd reflektora to być może w kształcie radiatora należy upatrywać klucza, które są ok a które nie. A może to zły trop. Ni mniej ni więcej podzielcie się informacjami o żarówkach, które działają wam bez zgłaszania błędu.
Proszę o niedołączanie tego tematu do już istniejących tematów bo są tak spuchnięte, że szybkie dotarcie do konkretnych informacji jest trudne i czasochłonne a część linków jest już nieaktualna.
Załączniki
20180624_152913.jpg
SENSO po lewej (zgłasza błąd), OSLAMP po prawej (jest OK)
20180624_152913.jpg (235.85 KiB) Przejrzano 262 razy
Screenshot_20180519-193650_Samsung Internet-1024x2105.jpg
Screenshot_20180519-193650_Samsung Internet-1024x2105.jpg (196.76 KiB) Przejrzano 262 razy

Awatar użytkownika
Segor
VIP
Posty: 5782
Rejestracja: 22 cze 2016, 23:12
Posiadane auto: Astra 5 ST Elite
Silnik: 1.4 Turbo 150 KM
Rocznik auta: 2016
Miasto: Sosnowiec
Województwo: Śląskie
Has thanked: 416 times
Been thanked: 352 times

Re: LEDy H7, które nie wyrzucają błędu

Postautor: Segor » 25 cze 2018, 13:22

Stare OSLAMPy miały taki sam kształt jak te Twoje senso, więc niestety ale kształt nie jest wyznacznikiem. Przyglądałeś się bardzo dokładnie samym diodom? To co determinuje błąd to pobór prądu. Prąd wydaje mi się, że pobiera głównie LED i wiatraczek, więc w tych dwóch elementach bym szukał różnicy.
Obrazek

Awatar użytkownika
frog1910
Nowicjusz
Posty: 93
Rejestracja: 09 sie 2017, 12:34
Posiadane auto: Astra K Dynamic HB. RM 2018A
Silnik: 1.4 Turbo 150 KM
Rocznik auta: 2017
Miasto: Zielona Góra
Województwo: Lubuskie
Has thanked: 12 times
Been thanked: 3 times

Re: LEDy H7, które nie wyrzucają błędu

Postautor: frog1910 » 25 cze 2018, 14:20

Moje Oslampy od majfrenda zgłaszają od nowości błąd na dwóch żarówkach.
Załączniki
20180507_174255.jpg
20180507_174255.jpg (213.86 KiB) Przejrzano 232 razy
20180507_174407.jpg
20180507_174407.jpg (414.29 KiB) Przejrzano 232 razy


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość