Znaleziono 58 wyników

autor: Bogdan8
20 cze 2017, 17:56
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

tak też im powiedziałem, że jeśli auto nadal nie będzie sprawne wystąpię o zwrot gotówki lub wymianę samochodu wolnego od wad z tytułu rękojmi.
autor: Bogdan8
20 cze 2017, 17:44
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

dzisiaj "odstawiłem" auto ponownie do serwisu ( 8 raz ). Śmieszne, a zarazem bulwersujące bo GM sugeruje, że nieprawidłowo uruchamiam auto - nie do końca wciśnięte sprzęgło. Jestem kierowcą od ponad 39 lat i jeździłem kilkoma samochodami, a ich wywody są dla mnie co najmniej obraźliwe. Moj...
autor: Bogdan8
14 cze 2017, 20:28
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

nie dzieje się to co kilka dni, a aparat zawsze mam ze sobą. Jestem umówiony na już 8 wizytę w ASO w tej sprawie !!!
autor: Bogdan8
14 cze 2017, 17:32
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

witam !
jeśli jest ktoś zainteresowany tym problemem, to może obejrzeć filmik mojego autorstwa z mojego samochodu :
https://www.youtube.com/watch?v=YlPx9f5 ... e=youtu.be
autor: Bogdan8
13 cze 2017, 20:28
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki
Odpowiedzi: 85
Odsłony: 4807

Re: trzeszczy radio, czujnik parkowania, włączony kierunkowskaz - straszne dźwięki

powinni dać radę. Miałem tą "przypadłość" dużo wcześniej i serwis opanował - wgrano nowy soft i jest ok.
autor: Bogdan8
08 cze 2017, 10:48
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

u mnie nie ma komunikatu o wciśnięciu sprzęgła...
autor: Bogdan8
07 cze 2017, 11:51
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

u mnie podobnie, ale w momencie przekręcenia kluczyka w pozycję rozruch ( do oporu w prawo ) zegary gasną i nie są podświetlone i nic się na nich nie dzieje, to tak jakby brakowało prądu do rozruchu - objaw podobny jakby odpalano auto z rozładowanym akumulatorem ?
autor: Bogdan8
31 maja 2017, 17:18
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

po opisaniu "całej historii" związanej z naprawą samochodu, dzisiaj otrzymałem odpowiedź z GM, że serwis współpracuje z działem technicznym GM i próbują ten problem rozwiązać, przepraszają i proszą o zrozumienie ...
autor: Bogdan8
30 maja 2017, 19:16
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

dzisiaj "zaliczyłem" 7 wizytę w serwisie OPLA w temacie "odpalania". Dzisiaj wymieniono czujnik nacisku sprzęgła (wcześniej kostkę stacyjki). Niestety po powrocie do domu i ponownym uruchomieniu samochodu (postój ok. 10 min.) samochód znowu nie odpalił ??? Cieszyłem się tylko 30 ...
autor: Bogdan8
24 maja 2017, 11:04
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

jestem umówiony z serwisem na 30.05. Powyższą usterkę zgłosiłem również do GM. Jest jakieś zainteresowanie z ich strony tą sprawą, ponieważ prosili o podanie terminu wizyty w ASO. Wcześniej gdy zgłaszałem ten problem GM był zaangażowany, ponieważ często do mnie dzwoniono. Zobaczymy będziemy walczyć ...
autor: Bogdan8
22 maja 2017, 19:34
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

ja też umawiam się z serwisem, jakby co to będziemy w kontakcie - pozdrawiam
autor: Bogdan8
19 maja 2017, 21:09
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

rozumiem, że wymiana czujnika sprzęgła niewiele pomogła ? U mnie jak narazie był to pojedynczy przypadek. Jak będą jakieś "nowości" to wyślę Tobie priv - pozdrawiam Bogdan
autor: Bogdan8
18 maja 2017, 16:24
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

po przejechaniu ponad 1000 km od wymiany kostki stacyjki ponownie wystąpił problem z odpaleniem ??? Na razie jest to pojedynczy przypadek, ale będę to monitorował ...
autor: Bogdan8
13 kwie 2017, 09:59
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

u mnie na razie bez zmian czyli ok. , dzięki za info ... pozdrawiam
autor: Bogdan8
09 kwie 2017, 14:02
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

u mnie jak do tej pory spokój. Jakby coś się działo to napiszę. Daj znać co teraz u Ciebie zrobiono ?
pozdrawiam Bogdan
autor: Bogdan8
28 mar 2017, 20:32
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

kostkę miałem wymienianą 17.03.2017 r. i od tego czasu spokój - odpala za każdym razem ...
autor: Bogdan8
28 mar 2017, 13:39
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Zgłaszane usterki gwarancyjne
Odpowiedzi: 11
Odsłony: 1539

Re: Zgłaszane usterki gwarancyjne

OPEL Mikołajczak Bydgoszcz
*problem z odpaleniem auta ( po wycofaniu kluczyka w poz. "0" ponowny rozruch )
- wymiana kostki stacyjki 30 min.
*brak sygnału dźwiękowego w głośnikach po włączeniu radia (na ekranie wizualnie było ok.)
- zmiana oprogramowania 15 min.
autor: Bogdan8
17 mar 2017, 20:35
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 19
Odsłony: 1038

Re: R4,0 Intellink - brak dżwięku

u mnie jak pisałem na wstępie radio zaniemówiło ( cisza w głośnikach - grafika na ekranie była ok. )
autor: Bogdan8
17 mar 2017, 17:45
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

kostka stacyjki wymieniona, pobyt w ASO niecała godzina - ok.
autor: Bogdan8
17 mar 2017, 17:43
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 19
Odsłony: 1038

Re: R4,0 Intellink - brak dżwięku

zmiana oprogramowania i radio działa - ok.
autor: Bogdan8
15 mar 2017, 17:19
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 19
Odsłony: 1038

Re: R4,0 Intellink - brak dżwięku

u mnie nadal nie działa, ale jutro umówiłem się do ASO
autor: Bogdan8
13 mar 2017, 19:04
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 19
Odsłony: 1038

Re: R4,0 Intellink - brak dżwięku

no właśnie. Chyba nasze auta zjechały z taśmy tego samego dnia i na tej samej zmianie ? Ja odbierałem auto w marcu 2016.
autor: Bogdan8
13 mar 2017, 14:18
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 19
Odsłony: 1038

Re: R4,0 Intellink - brak dżwięku

nadal cisza w głośnikach. W piątek 17.03. jestem umówiony z ASO na wymianę kostki stacyjki i zgłoszę również ten problem.
autor: Bogdan8
12 mar 2017, 17:50
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 19
Odsłony: 1038

Re: R4,0 Intellink - brak dżwięku

czy cisza w głośnikach radia ma związek z kostką stacyjki, ponieważ czekam na jej wymianę ?
autor: Bogdan8
11 mar 2017, 13:56
Forum: Car Audio, Elektronika i CB
Temat: R4,0 Intellink - brak dżwięku
Odpowiedzi: 19
Odsłony: 1038

R4,0 Intellink - brak dżwięku

witam ! czy miał Ktoś problem z radiem, u mnie dzisiaj po krótkim postoju po odpaleniu auta radio się załączyło na wcześniej wybranej stacji (grafika ok.), natomiast brak dźwięku. Regulacja głośności, wyłączanie i włączanie radia i zapłonu bez skutku. Czyżby to kolejny problem w mojej astrze ?. pozd...
autor: Bogdan8
10 mar 2017, 15:16
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

u mnie brak komunikatu
autor: Bogdan8
07 mar 2017, 16:14
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

diagnoza postawiona - wymiana kostki stacyjki ...czekam aż część zostanie sprowadzona z Niemiec
autor: Bogdan8
04 mar 2017, 19:53
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

w poniedziałek po raz 5 odstawiam auto do serwisu (problem z odpalaniem nie odpuszcza) - auto zostaje drugi raz. Napiszę o wyniku
autor: Bogdan8
01 mar 2017, 14:38
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

u mnie podobnie - brak komunikatu. Ostatnio sugerowano wymianę kostki stacyjki, bo podobno mieli taki przypadek z Mokką.
Czekam na wezwanie.
autor: Bogdan8
28 lut 2017, 21:00
Forum: Akcje Serwisowe, Akcje Naprawcze, Zlokalizowane Problemy
Temat: Problem z odpalaniem 1.4 100 KM
Odpowiedzi: 110
Odsłony: 6290

Re: Problem z odpalaniem 1.4 100 KM

jutro sprawdzę czy mam taki komunikat i dam znać. Czy luk1999 masz cały czas ten problem ? Ja czekam na wezwanie do serwisu.

Wyszukiwanie zaawansowane